Empezar a utilizar Documentos

¿Quieres guardar una versión en PDF de esta guía? En el navegador Chrome, imprime esta página y selecciona la opción Guardar como PDF. Si usas otros navegadores o herramientas de PDF de terceros, consulta las instrucciones correspondientes para saber cómo guardar páginas web como archivos PDF.

¿Qué puedes hacer con Documentos?

Redacta informes, crea propuestas de proyectos conjuntas, consulta notas de reuniones y mucho más.

Con Documentos de Google, puedes crear y editar documentos de texto directamente en tu navegador web sin necesidad de software específico. Y lo que es mucho mejor, varias personas pueden trabajar al mismo tiempo en un archivo, puedes ver los cambios que otros hacen y todas las modificaciones se guardan automáticamente.

Qué necesitas:

account_circle Una cuenta de G Suite. ¿No tienes una? Regístrate.

schedule 10 minutos

Qué puedes hacer con Documentos de Google
1

Crear o importar

Para empezar, necesitas un documento en el que trabajar.

En esta sección, descubrirás cómo:

1.1

Crear un documento

Elige una de estas opciones:

  • En Documentos, desplázate hacia abajo y haz clic en Crear un documento nuevo add.
  • En Google Drive, haz clic en Nuevo > Documentos de Google > Documento en blanco o Desde una plantilla.

1.2

Importar y convertir documentos de otros programas a Documentos

Si tienes documentos de texto, como archivos de Microsoft® Word® o PDF de Adobe®, puedes importarlos y convertirlos a Documentos.

  1. Ve a Drive.
  2. Haz clic en NUEVO > Subir archivos y elige un documento de texto del ordenador. Entre los archivos compatibles se encuentran .doc, .docx, .dot, .html, texto sin formato (.txt), .odt y .rtf.
  3. Haz clic con el botón derecho en el archivo que quieres convertir y selecciona Abrir con > Documentos de Google.

Al convertir tu documento de otro programa, se crea una copia del archivo original en el formato de Documentos. A continuación, puedes editarlo en el navegador como cualquier otro documento.

¿Tienes un documento de Word?

Si ya has guardado documentos de Microsoft Word en Drive, también puedes actualizarlos sin convertirlos a Documentos.

Importar y convertir documentos de otros programas a Documentos de Google
2

Editar y dar formato

Ahora que tienes el documento abierto, puedes editarlo como quieras, cambiar su aspecto y trabajar en él más o menos de la misma forma que en el programa anterior. Documentos guarda de forma automática cada cambio que realizas.

En esta sección, descubrirás cómo:

2.1

Añadir y editar texto

Cambiar el nombre del documento: al principio de la página, haz clic en Documento sin título, escribe un nuevo título y haz clic en Aceptar.

Añadir o editar texto: solo tienes que hacer clic en la página y empezar a escribir.

2.2

Personalizar un documento

Dependiendo de los elementos que quieras cambiar, elige una de estas opciones:

  • Si quieres personalizar los márgenes, el color de las páginas y su orientación, haz clic en Archivo > Configuración de página.
  • Si quieres personalizar el texto, las imágenes, las tablas u otros elementos, utiliza las opciones de la barra de herramientas.

Nota: Algunas opciones solo se mostrarán en ciertos tipos de contenido, como tablas o imágenes.

undo redo   print

Deshacer o rehacer los últimos cambios, o imprimir el documento.

format_paint

Copiar el formato de cualquier texto y aplicarlo a otro texto seleccionado.

Texto normal  Arial 11

Cambiar el estilo, la fuente o el tamaño de fuente.

format_bold format_italic format_underlined format_color_text

Poner el texto en negrita o cursiva, subrayarlo o cambiarle el color.

ink_highlighter

Añadir o cambiar el color de resaltado del texto.

link add_comment image

Insertar enlaces, comentarios o imágenes.

format_align_left format_align_center format_align_right format_align_justify

Cambiar la alineación del texto.

format_line_spacing  format_list_numbered  format_list_bulleted

Cambiar el interlineado o añadir listas numeradas o con viñetas.

format_indent_decrease format_indent_increase

Cambiar la sangría del texto.

format_clear

Eliminar el formato del texto.

Opciones de tablas e imágenes

format_color_fill  border_color  line_weight  line_style

Añadir color de fondo a una tabla o cambiar el color, el ancho o el estilo de sus bordes.

crop

Recortar una imagen.

Opciones de imagen…

Cambiar el color, la transparencia, el brillo o el contraste.

Reemplazar imagen arrow_drop_down

Remplazar una imagen del documento por otra.

2.3

Añadir imágenes, enlaces, tablas, etc.

Desde el menú Insertar, puedes añadir distintos elementos a un documento. A continuación se indican las opciones más destacadas:

Imagen: inserta una imagen desde tu ordenador, la Web, Google Drive u otra ubicación.

Tabla: selecciona el número de columnas y filas para crear una tabla.

Dibujo: crea formas, imágenes y diagramas directamente en el documento.

Enlace: añade un enlace a otra página o a un encabezado o marcador del mismo documento.

Marcador: añade accesos directos a puntos específicos de tu documento.

Índice: crea un índice generado de forma automática que dirija a cada encabezado del documento al que hayas aplicado el estilo correspondiente.

Añadir imágenes, enlaces, tablas, etc.
2.4

Crear páginas con columnas

Si vas a trabajar en un artículo académico o en cualquier otro documento extenso, puedes organizar el texto en columnas.

  1. Haz clic en Formato > Columnas.
  2. Selecciona el número de columnas que quieres.
  3. (Opcional) Para ajustar el espacio o añadir líneas entre columnas, haz clic en Formato > Columnas > Más opciones.
  4. Haz clic en Aplicar.
3

Compartir y colaborar

Si quieres trabajar en un documento con tus compañeros de equipo o con personas ajenas a la empresa, solo tienes que compartirlo. Todo el mundo podrá hacer cambios al mismo tiempo y tú podrás ver las modificaciones a medida que se realicen. También puedes compartir documentos con usuarios que no utilicen G Suite.

En esta sección, descubrirás cómo:

3.1

Compartir documentos

Compartir archivos o carpetas con determinadas personas:

Solo puedes compartir archivos de tu propiedad o en los que tengas permiso para editar.

  1. En Drive, haz clic con el botón derecho en el archivo o carpeta que quieres compartir y selecciona Compartir person_add.
  2. En Personas, escribe la dirección de correo electrónico de las personas o grupos con los que quieras compartir el archivo.

    Nota: Si no puedes añadir usuarios ajenos a tu empresa, ponte en contacto con tu administrador de G Suite.

  3. Haz clic en Editar edit y elige un nivel de acceso:
      • Puede editar: los colaboradores pueden añadir, editar y comentar contenido.
      • Puede comentar (solo en algunos archivos): los colaboradores pueden comentar el contenido, pero no editarlo.
      • Puede ver: los colaboradores pueden ver el archivo, pero no editarlo ni comentarlo.

    Todas las personas con las que hayas compartido el contenido recibirán un correo electrónico con un enlace al archivo o carpeta oportunos.

  4. (Opcional) Añade una nota al correo electrónico. Si no quieres que se envíe ningún correo, desmarca la casilla Notificar a las personas.
  5. Haz clic en Enviar.

Compartir enlaces a archivos o carpetas:

Puedes enviar un enlace a un archivo o una carpeta a otros usuarios para que aquellos que lo tengan puedan abrirlos. Al compartir un enlace, se te mostrará como propietario del archivo.

Solo puedes compartir archivos de tu propiedad o en los que tengas permiso para editar.

  1. En Drive, haz clic con el botón derecho en el archivo o carpeta que quieres compartir y selecciona Compartir person_add.
  2. En la parte superior derecha, haz clic en Obtener enlace para compartir.
  3. Haz clic en Cualquier usuario de [tu organización] con el enlace puede ver y selecciona un nivel de acceso.
    • Puede editar: los colaboradores pueden añadir, editar y comentar contenido.
    • Puede comentar (solo en algunos archivos): los colaboradores pueden comentar el contenido, pero no editarlo.
    • Puede ver: los colaboradores pueden ver el archivo, pero no editarlo ni comentarlo.
  4. Haz clic en Copiar enlace.
  5. Haz clic en Listo.
  6. Pega el enlace en un correo electrónico o donde quieras compartirlo.

Compartir con tu equipo
3.2

Dejar de compartir documentos

Dejar de compartir archivos o carpetas de tu propiedad:

  1. En Drive, selecciona una carpeta o archivo que esté compartido.
  2. Haz clic en Compartir person_add.
  3. En la parte inferior, haz clic en Avanzado.
  4. Haz clic en la opción Eliminar close situada junto a la persona con la que quieras dejar de compartir el archivo o la carpeta.
  5. Haz clic en Guardar cambios.

Eliminar enlaces a archivos o carpetas de tu propiedad:

Si eliminas un enlace a un archivo o una carpeta de tu propiedad, solo podréis verlos tú y las personas con las que estén compartidos.

  1. En Drive, selecciona un archivo o una carpeta compartidos mediante enlace.
  2. Haz clic en Compartir person_add.
  3. Haz clic en Cualquier usuario de [tu organización] con el enlace > NO: solo pueden acceder usuarios específicos.
  4. Haz clic en Listo.

3.3

Añadir comentarios y respuestas

  1. En Documentos, Hojas de cálculo o Presentaciones, selecciona el texto que te gustaría comentar.
  2. Haz clic en Comentar comment > Añadir comentario add_comment.
  3. Escribe el comentario en el cuadro.
  4. (Opcional) Para dirigir una tarea o comentario a una persona específica, introduce un signo más (+) seguido de su dirección de correo electrónico. Puedes añadir a tantas personas como quieras. Cada una de ellas recibirá un correo electrónico con el comentario o tarea y un enlace al archivo.
  5. (Opcional) Para asignar el comentario a una determinada persona, marca la casilla Asignar a.
  6. Haz clic en Comentar o Asignar.

Añadir comentarios y respuestas
3.4

Sugerir cambios

Asimismo, puedes sugerir una modificación para proponer cambios directamente en el documento sin tener que editar el texto. Tus sugerencias no cambiarán el texto original hasta que el propietario del documento las apruebe. Para sugerir cambios, debes tener acceso para editar o comentar el documento.

  1. En la esquina superior, asegúrate de que estás en el modo Sugerencias, que también se puede mostrar como .
  2. Para sugerir un cambio, solo tienes que empezar a escribir donde creas que se debe introducir en el documento. Tus sugerencias se mostrarán en un nuevo color y el texto que marques para eliminar o reemplazar aparecerá tachado (pero no se eliminará hasta que el propietario del documento apruebe la sugerencia).
  3. El propietario del documento recibirá un correo electrónico con tus sugerencias. Cuando haga clic en una sugerencia, podrá aceptarla check o rechazarla close.
Sugerir cambios
3.5

Chatear con otros usuarios directamente

También puedes colaborar por chat en tiempo real. Si más de una persona tiene abierto tu documento, puedes hacer clic en Mostrar chat chat_show_chat_24dp para abrir un chat de grupo. Podrás recibir comentarios al instante sin tener que salir del documento.

Chatear con otros usuarios directamente
4

Imprimir y descargar

Si necesitas imprimir tu documento, convertirlo a otro formato o crear copias, Documentos también puede hacerlo.

En esta sección, descubrirás cómo:

4.1

Imprimir el documento

Para imprimir el documento, tienes estas opciones:

  • Haz clic en Archivo > Imprimir.
  • Haz clic en Imprimir print.

En la vista previa que se muestra, puedes desplazarte por el documento a la derecha o elegir las opciones para imprimir a la izquierda.

Imprimir el documento
4.2

Descargar versiones en otros formatos

Para descargar el documento para que se pueda abrir en otros programas, haz clic en Archivo > Descargar como y elige uno de los siguientes formatos:

  • Microsoft Word (.docx)
  • OpenDocument (.odt)
  • Texto enriquecido (.rtf)
  • PDF (.pdf)
  • Texto sin formato (.txt)
  • Página web (.html, comprimido)
Descargar versiones en otros formatos
4.3

Hacer una copia en Documentos

Copiar un documento resulta útil para crear plantillas. Por ejemplo, si escribes muchas propuestas, puedes realizar copias de una propuesta y, a continuación, actualizar cada copia de un nuevo proyecto sin tener que formatearlo de nuevo.

Para hacer una copia de tu documento, haz clic en Archivo > Crear una copia. Puedes cambiar el nombre de la copia y la ubicación de Drive donde la guardas y, si quieres, puedes compartirla con los mismos colaboradores.

4.4

Enviar una copia por correo electrónico como archivo adjunto.

Si tienes que colaborar con alguien en un documento en un programa o formato diferente, como Word o PDF, puedes enviarlo por correo electrónico como archivo adjunto. No obstante, en lugar de compartirse el archivo original, se enviará una copia del documento, por lo que no podrás utilizar las herramientas de colaboración de Documentos.

  1. Haz clic en Archivo > Enviar por correo electrónico como archivo adjunto.
  2. Selecciona un formato.
  3. Introduce las direcciones de correo electrónico o grupos a los que quieres enviar copias.
  4. (Opcional) Introduce un mensaje.
  5. Haz clic en Enviar.
5

Acceder al calendario, las notas y las tareas

Consulta tu agenda, responde a invitaciones y conserva un registro de las listas de tareas pendientes sin salir de Documentos.

Nota: Si no ves los iconos de Calendario, Keep ni Tareas en la parte derecha, es posible que no se hayan habilitado en tu organización. Ponte en contacto con tu administrador de G Suite.

En esta sección, aprenderás a:

5.1

Abrir Google Calendar y eventos

  • Abrir Calendar: en la parte derecha, haz clic en Calendar  .

    Verás tus eventos diarios y un calendario mensual de tamaño reducido.

  • Para consultar los detalles de un evento, haz clic en el evento para abrirlo y ver la información disponible.
  • Para responder a un evento, abre un evento y, en la parte inferior, junto a ¿Asistirás?, haz clic en una respuesta.

Para sacarle más provecho a Calendar, consulta la página Empezar a utilizar Calendar.

5.2

Abrir notas en Google Keep

  • Abrir Keep: en la parte derecha, haz clic en Keep  .
  • Añadir notas o listas: haz clic en + Añade una nota o Nueva lista format_list_bulleted.
  • Editar notas: haz clic en una nota, escribe un mensaje y haz clic en Listo.

Para sacar más provecho de Keep, consulta Empezar a utilizar Keep.

5.3

Abrir listas de tareas pendientes en Tareas de Google

  • Abrir Tareas: en la parte derecha, haz clic en Tareas   .

    Se mostrará la lista en la parte superior y las tareas debajo.

  • Añadir una lista: haz clic en la flecha hacia abajo arrow_drop_down > Crear lista.
  • Cambiar listas: haz clic en la flecha hacia abajo arrow_drop_down y selecciona una lista.
  • Para añadir una tarea, haz clic en + Añadir una tarea. Para hacerlo desde un correo electrónico, arrástralo hasta una lista de tareas.
  • Editar o eliminar una tarea: coloca el cursor sobre una tarea y haz clic en Editar  . Si quieres eliminarla, ve a la ventana Editar y haz clic en Eliminar delete_outline.

Para sacar más provecho de las tareas, consulta la página Hacer un seguimiento de las tareas.

Pasos siguientes

Probar ahora

Copia y personaliza esta plantilla de muestra para probar Documentos.

Recibir más formación

Edita documentos de Word sin instalar Microsoft® Office®, añade citas de forma automática a propuestas e informes de investigación, traduce al instante documentos a otros idiomas, etc.