Primeiros passos no Documentos

Quer ver uma versão deste guia em PDF? Se você usa o Chrome, imprima esta página e selecione a opção "Salvar como PDF". Em outros navegadores ou ferramentas de PDF de terceiros, veja as instruções sobre como salvar páginas da Web como arquivos PDF.

O que você pode fazer no Documentos?

Escreva relatórios, crie propostas conjuntas para projetos, organize atas de reuniões e muito mais.

No Documentos Google, você pode criar e editar documentos de texto no navegador da Web, sem precisar de software especial. O melhor é que várias pessoas podem trabalhar juntas ao mesmo tempo. Você pode ver as alterações das pessoas simultaneamente, e todas as alterações são salvas automaticamente.

O que você precisa:

account_circle Uma conta do G Suite Não tem uma conta? Inscreva-se.

schedule 10 minutos

O que você pode fazer no Documentos Google
1

Criar ou importar

Para começar, você precisa de um documento.

Nesta seção, você aprenderá a:

1.1

Criar um novo documento

Escolha uma opção:

  • No Documentos, role para baixo e clique em Criar novo documento add.
  • No Drive, clique em Novo > Documentos Google > Documento em branco ou Com base em um modelo.

1.2

Importar e converter documentos antigos em Documentos Google

Se você tiver documentos de texto, como arquivos do Microsoft® Word® ou arquivos PDF da Adobe®, poderá importá-los e convertê-los em Documentos.

  1. Acesse o Drive.
  2. Clique em Novo > Upload de arquivo e escolha um documento de texto no seu computador. Os arquivos compatíveis incluem .doc, .docx, .dot, .html, texto simples (.txt), .odt e .rtf.
  3. Clique com o botão direito no arquivo que você deseja converter e selecione Abrir com > Documentos Google.

Converter seu documento de outro programa cria uma cópia do arquivo original no formato Documentos. Você pode editar essa cópia no navegador como qualquer outro documento.

Tem um documento do Word?

Se você já tiver armazenado documentos do Microsoft Word no Drive, também poderá atualizar esses documentos sem convertê-los em arquivos do Documentos.

Importar e converter documentos antigos em Documentos Google
2

Editar e formatar

Agora que você abriu um documento, poderá editá-lo, alterar a aparência e fazer modificações como se estivesse usando o programa antigo. O Documentos salva todas as alterações automaticamente.

Nesta seção, você aprenderá a:

2.1

Adicionar e editar texto

Renomear seu documento: na parte superior da página, clique em Documento sem título, digite um novo título e clique em OK.

Adicionar ou editar texto: basta clicar na página e começar a digitar.

2.2

Personalizar seu documento

Dependendo do que você quer alterar, escolha uma opção:

  • Para personalizar as margens, a cor da página e a orientação, clique em Arquivo > Configuração da página.
  • Para personalizar textos, imagens, tabelas e outros itens, use as opções da barra de ferramentas.

Observação: algumas opções só aparecem para determinados tipos de conteúdo, como tabelas ou imagens.

undo redo   print

Desfaça ou refaça as últimas alterações ou imprima seu documento.

format_paint

Copie a formatação de qualquer texto e aplique-a a outro texto selecionado.

Texto normal Arial 11

Altere o estilo, a fonte ou o tamanho da fonte.

format_bold format_italic format_underlined format_color_text

Use negrito, itálico ou sublinhado, altere a cor do texto.

ink_highlighter

Adicione ou altere a cor de destaque do texto.

link add_comment image

Insira um link, um comentário ou uma imagem.

format_align_left format_align_center format_align_right format_align_justify

Altere o alinhamento do texto.

format_line_spacing  format_list_numbered  format_list_bulleted

Altere o espaçamento entre as linhas ou adicione números ou marcadores.

format_indent_decrease format_indent_increase

Altere o recuo do texto.

format_clear

Remova a formatação do texto.

Opções da tabela ou imagem

format_color_fill  border_color  line_weight  line_style

Adicione cor ao plano de fundo de uma tabela ou altere a cor, a espessura ou o estilo da borda.

crop

Cortar uma imagem

Opções de imagem…

Altere a cor, a transparência, o brilho ou o contraste.

Substituir uma imagem arrow_drop_down

Substitua uma imagem existente por uma nova.

2.3

Adicione fotos, links, tabelas e muito mais

O menu Inserir permite adicionar recursos diferentes ao seu documento. Estes são os destaques:

Imagem: insira uma imagem do computador, da Web, do Drive e muito mais.

Tabela: selecione o número de colunas e linhas para criar uma tabela.

Desenho: crie formas, imagens e diagramas diretamente no documento.

Link: adicione o link de outra página ou de um cabeçalho ou marcador no mesmo documento.

Marcador: adicione atalhos para partes específicas do documento.

Índice: crie um índice gerado automaticamente com links para cada título do documento onde você aplicou um estilo.

Adicione fotos, links, tabelas e muito mais
2.4

Criar colunas em páginas

Se estiver escrevendo um artigo acadêmico ou outro documento grande, poderá organizar o texto em colunas.

  1. Clique em Formato > Colunas.
  2. Selecione o número de colunas que você quer.
  3. (Opcional) Para ajustar o espaçamento ou adicionar linhas entre colunas, clique em Formato > Colunas > Mais opções.
  4. Clique em Aplicar.
3

Compartilhar e colaborar

Para trabalhar no documento com colegas de equipe ou pessoas fora da sua empresa, basta compartilhá-lo. As pessoas podem fazer alterações ao mesmo tempo, e você pode ver as alterações simultaneamente. Também é possível compartilhar com quem não usa o G Suite.

Nesta seção, você aprenderá a:

3.1

Compartilhar documentos

Compartilhar um arquivo ou uma pasta com pessoas específicas:

Você só pode compartilhar os arquivos que possui ou tem acesso para editar.

  1. No Drive, clique com o botão direito no arquivo ou na pasta que você quer compartilhar e selecione Compartilhar person_add.
  2. Em "Pessoas", digite o endereço de e-mail da pessoa ou do grupo.

    Observação: se não for possível adicionar pessoas fora da sua empresa, entre em contato com o administrador do G Suite.

  3. Clique em Editar edit e escolha o nível de acesso:
      • Pode editar: os colaboradores podem adicionar e editar conteúdo ou adicionar comentários.
      • Pode comentar (apenas arquivos selecionados): os colaboradores podem adicionar comentários, mas não é possível editar o conteúdo.
      • Pode visualizar: as pessoas podem ver o arquivo, mas não podem editá-lo nem adicionar comentários.

    Todas as pessoas com quem você compartilhar receberão um e-mail com um link para o arquivo ou a pasta.

  4. (Opcional) Para adicionar uma nota ao seu e-mail, digite a nota. Para não enviar um e-mail, desmarque a caixa Notificar pessoas.
  5. Clique em Enviar.

Compartilhar um link para um arquivo ou uma pasta:

Você pode enviar a outras pessoas um link para um arquivo ou uma pasta. Todas as pessoas com o link poderão abrir o arquivo ou a pasta. Quando você compartilha um link, seu nome aparece como o proprietário.

Você só pode compartilhar os arquivos que possui ou tem acesso para editar.

  1. No Drive, clique com o botão direito no arquivo ou na pasta que você quer compartilhar e selecione Compartilhar person_add.
  2. No canto superior direito, clique em Gerar link compartilhável.
  3. Clique em Qualquer pessoa em sua organização com o link pode visualizar e escolha um nível de acesso:
    • Pode editar: os colaboradores podem adicionar e editar conteúdo ou adicionar comentários.
    • Pode comentar (apenas arquivos selecionados): os colaboradores podem adicionar comentários, mas não é possível editar o conteúdo.
    • Pode visualizar: as pessoas podem ver o arquivo, mas não podem editá-lo nem adicionar comentários.
  4. Clique em Copiar link.
  5. Clique em Concluído.
  6. Cole o link em um e-mail ou em qualquer lugar para compartilhá-lo.

Compartilhar com sua equipe
3.2

Cancele o compartilhamento de documentos

Parar de compartilhar um arquivo ou uma pasta que pertence a você:

  1. No Drive, selecione a pasta ou o arquivo compartilhado.
  2. Clique em Compartilhar person_add.
  3. Na parte superior, clique em Avançado.
  4. Ao lado da pessoa com quem você quer parar de compartilhar o arquivo ou a pasta, clique em Remover close.
  5. Clique em Salvar alterações.

Excluir um link para um arquivo ou uma pasta que pertence a você:

Quando um link para um arquivo ou uma pasta de sua propriedade é excluído, as únicas pessoas que podem ver esse link são você e qualquer outra pessoa com quem ele foi compartilhado.

  1. No Drive, selecione a pasta ou o arquivo vinculado.
  2. Clique em Compartilhar person_add.
  3. Clique em Qualquer pessoa em sua organização com o link > Desativado - somente pessoas específicas podem acessar.
  4. Clique em Concluído.

3.3

adicione comentários e respostas

  1. No Documentos, Planilhas ou Apresentações, selecione o texto que você quer comentar.
  2. Clique em Inserir comentário comment > Comentar add_comment.
  3. Digite seu comentário na caixa.
  4. (Opcional) Para direcionar uma tarefa ou um comentário a uma pessoa específica, digite um sinal de adição (+) seguido pelo endereço de e-mail da pessoa. Você pode adicionar quantas pessoas quiser. Cada pessoa receberá um e-mail com seu comentário e um link para o arquivo.
  5. (Opcional) Para atribuir o comentário a uma pessoa específica, marque a caixa Atribuir a.
  6. Clique em Comentar ou Atribuir.

adicione comentários e respostas
3.4

Sugerir edições

Você também pode sugerir uma edição propondo alterações diretamente no documento sem editar o texto. As sugestões só alterarão o texto original se forem aprovadas pelo proprietário do documento. Você precisa ter acesso de edição ou comentário ao documento para sugerir alterações.

  1. No canto superior, verifique se você está no modo Sugestão, que também pode aparecer como .
  2. Para sugerir uma edição, simplesmente comece a digitar, onde você acha que a edição deve ser feita no documento. Suas sugestões aparecerão em uma nova cor, e o texto marcado para ser excluído ou substituído será riscado, mas só será excluído depois que o proprietário do documento aprovar a sugestão.
  3. O proprietário do documento receberá um e-mail com suas sugestões. Ao clicar em uma sugestão, ele poderá escolher Aceitar check ou Rejeitar close.
Sugerir edições
3.5

Participe de bate-papos diretamente

Você também pode colaborar em tempo real usando bate-papos. Se mais de uma pessoa tiver aberto seu documento, clique em Mostrar bate-papo chat_show_chat_24dp para abrir um bate-papo em grupo. É possível receber feedback instantâneo sem sair do documento.

Participe de bate-papos diretamente
4

Imprimir e fazer o download

Se você precisar de uma impressão, outro formato, ou cópias do seu documento, o Documentos também pode fazer isso.

Nesta seção, você aprenderá a:

4.1

Imprimir seu documento

Para imprimir seu documento, use uma das seguintes opções:

  • Clique em Arquivo > Imprimir.
  • Clique em Imprimir print.

Na visualização que aparece, você pode rolar o documento à direita ou escolher as opções de impressão à esquerda.

Imprimir seu documento
4.2

Fazer o download de versões em outros formatos

Para fazer o download de seu documento para abri-lo em outros programas, clique em Arquivo > Fazer o download como e escolha um dos seguintes formatos:

  • Microsoft Word (.docx)
  • OpenDocument Format (.odt)
  • Rich Text Format (.rtf)
  • Documento PDF (.pdf)
  • Texto simples (.txt)
  • Página da Web (.html, zipada)
Fazer o download de versões em outros formatos
4.3

Fazer uma cópia no Documentos

Copiar um documento é útil para criar modelos. Por exemplo, se você escreve muitas propostas, pode fazer cópias de uma proposta e atualizar cada cópia para um novo projeto sem precisar formatá-la novamente.

Para fazer uma cópia do seu documento, clique em Arquivo > Fazer uma cópia. Você pode renomear a cópia, alterar o local onde ela é salva no Drive e compartilhá-la com os mesmos colaboradores.

4.4

Envie uma cópia por e-mail como anexo.

Se você precisar colaborar com alguém no seu documento em um programa ou formato diferente, como Word ou PDF, poderá enviar o documento como anexo. No entanto, isso envia uma cópia do documento em vez de compartilhar o original. Portanto, não será possível usar as ferramentas de colaboração do Documentos.

  1. Clique em Arquivo > Enviar por e-mail como anexo.
  2. Selecione um formato.
  3. Digite os endereços de e-mail ou os Grupos do Google para os quais você deseja enviar as cópias.
  4. (Opcional) Digite uma mensagem.
  5. Clique em Enviar.
5

Acesse a agenda, as anotações e as tarefas

Veja sua programação, responda a convites e organize listas de tarefas sem sair do Gmail.

Observação: se você não vir os ícones do Agenda, Keep e Tarefas à direita, talvez esses apps não estejam ativados para sua organização. Entre em contato com seu administrador do G Suite.

Nesta seção, você aprenderá a fazer o seguinte:

5.1

Abra o Google Agenda e seus eventos

  • Abrir o Agenda: à direita, clique no Agenda  .

    Seus eventos diários e uma pequena agenda mensal aparecem.

  • Ver os detalhes dos eventos: clique no evento para abri-lo e ver os detalhes.
  • Responder a um evento: abra um evento. Na parte inferior, ao lado de Vai?, clique em uma resposta.

Para usar outros recursos do Agenda, consulte Primeiros passos no Agenda.

5.2

Abra notas no Google Keep

  • Abrir o Keep: à direita, clique em Keep  .
  • Adicionar uma nota ou uma lista: clique em + Criar uma nota ou Nova lisa format_list_bulleted.
  • Editar uma nota: clique em uma nota e digite uma mensagem. Clique em Concluído.

Veja como usar outros recursos do Keep em Primeiros passos no Keep.

5.3

Abra as listas de tarefas no Google Tarefas

  • Abrir o Tarefas: à direita, clique em Tarefas  .

    A lista atual aparece na parte superior, com as tarefas logo abaixo.

  • Adicionar uma nova lista: clique na seta para baixo arrow_drop_down > Criar uma nova lista.
  • Alterar listas: clique na seta para baixo arrow_drop_down e selecione uma lista.
  • Adicionar uma nova tarefa: clique em + Adicionar uma tarefa. Para adicionar uma nova tarefa a partir de um e-mail, arraste-o para uma lista de tarefas.
  • Editar ou excluir uma tarefa: aponte para uma tarefa e clique em Editar  . Para excluir uma tarefa, na janela "Editar", clique em Excluir delete_outline.

Para usar mais recursos do Tarefas, consulte Manter o controle de tarefas.

Próximas etapas

Faça o teste agora

Para conhecer melhor o Documentos, copie e personalize este modelo de proposta.

Faça mais treinamentos

Edite documentos do Word sem instalar o Microsoft® Office®, adicione citações automaticamente a pesquisas e propostas, traduza instantaneamente Documentos para outros idiomas e muito mais.